Autor Wątek: Problem z ogrzewaniem na postoju  (Przeczytany 4447 razy)

Offline magda

  • Początkujący
  • *
  • Wiadomości: 7
  • Płeć: Kobieta
  • Imię: Magda
  • Miasto: Oslo
  • Rocznik Auta: 2009
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Dolnośląskie
Problem z ogrzewaniem na postoju
« dnia: Listopad 21, 2013, 18:57:22 pm »
Witam forumowicze.

Dziś pojawił się w mojej A5 problem z ogrzewaniem. Otóż na postoju dmucha mi zimnym powietrzem, pomimo iż jest nastawione na 25 stopni. Jak tylko ruszę problem znika i ogrzanie działa. Znajomy powiedział mi, że to może być problem z pompą krótkiego obiegu?
Czy ktoś z Was spotkał się już z takim problem? Proszę o rady, gdyż nie mam zielonego pojęcia "z czym to się je" :)

Pozdrawiam
M

Offline daniel1d

  • Aktywny klubowicz
  • *
  • Wiadomości: 113
  • Imię: Daniel
  • Miasto: Siedlce
  • Oznaczenia Silnika:: 3.2
  • Rocznik Auta: 2008
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Mazowieckie
Odp: Problem z ogrzewaniem na postoju
« Odpowiedź #1 dnia: Listopad 22, 2013, 01:20:18 am »
Sprawdź stan płynu..Na postoju jak dodasz trochę gazu to zacznie grzać miałem tak u siebie po dwóch dniach samo przeszło :D

Offline gardimaxeczka

  • Początkujący
  • *
  • Wiadomości: 2
  • Rocznik Auta: 2020
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Małopolskie
Odp: Problem z ogrzewaniem na postoju
« Odpowiedź #2 dnia: Czerwiec 04, 2014, 19:25:17 pm »
Po dodaniu płynu powinno wszystko wrócić do normy :)

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15