Autor Wątek: MyAudi - MMi connect  (Przeczytany 7702 razy)

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #30 dnia: Kwiecień 05, 2017, 20:46:28 pm »
Witam!

Dzisiaj byłem w serwisie, dokonali mi aktywacji Audi Smartphone Interface na podstawie zakupionego pakietu o numerze 4M0 051 472, także jak ktoś nie ma a chciałby sobie tą funkcjonalność dodać, nie ma problemu. Koszt łącznie z instalacją wyniósł nawet taniej niż ta opcja kosztuje przy konfigurowaniu samochodu - 1300 zł. Wszystko działa idealnie :)

Guests can't see images. Please login or login

Guests can't see images. Please login or login


Równocześnie do mojego auta była przypisana akcja serwisowa związana z aktualizacją CAN-Gateway. No i po aktualizacji dupa, na powrót nie mam menu z głównym użytkownikiem (brak listy użytkowników), telefon stracił połączenie z autem... Sytuacja podobna jest z tego co pamiętam do Grzegorza, któremu już wszystko działało a po akcji serwisowej przestało. Teraz pozostaje mi mieć jedynie nadzieję, że któregoś dnia to znów zaskoczy. Byle nie za kilka miesięcy...  >:(
« Ostatnia zmiana: Kwiecień 05, 2017, 21:07:46 pm wysłana przez o_artur »

Offline Guen

  • Nowy klubowicz
  • *
  • Wiadomości: 10
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Podkarpackie
Odp: MyAudi - MMi connect
« Odpowiedź #31 dnia: Kwiecień 06, 2017, 00:36:00 am »
Spróbuj może zrobić reset dwa razy pod rząd u mnie chyba po tym zaskoczyło - po dwu lub trzykrotnym resecie. Współczuję Ci bardzo :(

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #32 dnia: Kwiecień 06, 2017, 22:12:10 pm »
Zrobiłem RESET 2x i RESTART 2x. Dalej nic  >:( Fajnie, miesiąc cieszyłem się tą funkcją...

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #33 dnia: Kwiecień 11, 2017, 16:34:10 pm »
Dzwonili z serwisu, że ponoć rozwiązaniem jest odłączenie akumulatora na 2 godz... Hahahahaha

Offline Guen

  • Nowy klubowicz
  • *
  • Wiadomości: 10
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Podkarpackie
Odp: MyAudi - MMi connect
« Odpowiedź #34 dnia: Kwiecień 11, 2017, 22:07:40 pm »
Tak, tak u mnie mówili że trzeba "uśpić sterowniki" czy coś takiego na 2 h. Robili to 4 razy i nic. Coś mi się wydaje, że to trochę taka loteria z tym ustawieniem użytkownika. Po prostu trzeba trafić. Nie wiem czy to ma znaczenie ale czy masz podłączony tel na wlan do auta i na bt?

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #35 dnia: Kwiecień 11, 2017, 22:14:08 pm »
Tak, mam podłączony przez WLAN i BT. Ale tylko jak jestem w aucie, bo telefon mam przy sobie ;) Zresetowałem teraz system 3x pod rząd, zobaczymy jutro ale jakoś zbytnio optymistycznie na to nie patrzę...

Offline Guen

  • Nowy klubowicz
  • *
  • Wiadomości: 10
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Podkarpackie
Odp: MyAudi - MMi connect
« Odpowiedź #36 dnia: Kwiecień 11, 2017, 22:26:41 pm »
Może jak będziesz mieć czas to pobaw się tak jak ja. reset - próba wpisania użytkownika - nie działa to znów reset, reset próba, reset godzina, dwie przerwy próba.

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #37 dnia: Kwiecień 11, 2017, 23:01:11 pm »
Właśnie problem z tym, że nie za bardzo mi się to już chce robić... Obrzydło mi. Może spróbuję jeszcze tak jak mówisz ale jak mi najdzie ochota ;)

Offline Guen

  • Nowy klubowicz
  • *
  • Wiadomości: 10
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Podkarpackie
Odp: MyAudi - MMi connect
« Odpowiedź #38 dnia: Kwiecień 11, 2017, 23:14:45 pm »
Znam ten ból...

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #39 dnia: Kwiecień 11, 2017, 23:54:37 pm »
Chyba nie można jeździć na te "akcje serwisowe" związane z aktualizacją oprogramowania, bo jak widać na moim przykładzie to przynosi odwrotny skutek...

Offline ALIEN

  • Nowy klubowicz
  • *
  • Wiadomości: 34
  • Imię: Artur
  • Oznaczenia Silnika:: 2.0TFSI 252KM
  • Rocznik Auta: 2017
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inny
  • Typ Nadwozia: Sportback
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #40 dnia: Kwiecień 12, 2017, 01:08:13 am »
Dla potwierdzenia, że to nie przypadek a reguła... u mnie jest dokładnie ta sama historia...

...czekam na ten szczęśliwy dzień, kiedy Audi Connect zacznie działać "stabilnie". :)

PS w BMW analogiczna usługa miewa problemy, ale to raz na kilka miesięcy przez maksimum dobę ;)

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #41 dnia: Kwiecień 12, 2017, 01:15:51 am »
Ja już miałem ten szczęśliwy miesiąc. Ale pojechałem na "akcję serwisową"... Czy u Ciebie to działało przez jakiś czas tak jak u mnie, czy jeszcze nigdy?

Offline ALIEN

  • Nowy klubowicz
  • *
  • Wiadomości: 34
  • Imię: Artur
  • Oznaczenia Silnika:: 2.0TFSI 252KM
  • Rocznik Auta: 2017
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inny
  • Typ Nadwozia: Sportback
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #42 dnia: Kwiecień 12, 2017, 08:56:20 am »
Nie, jeszcze nie zadziałało, jestem w miejscu "brak listy użytkowników" :(

...ale to dopiero kilka dni, prawdopodobnie mam już ten ostatni update.

Offline o_artur

  • Nowy klubowicz
  • *
  • Wiadomości: 32
  • Płeć: Mężczyzna
  • Audi Q7 4M 3.0 TDI 272 KM
  • Imię: Artur
  • Miasto: Wrocław
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inny
  • Typ Nadwozia: Avant
  • Województwo: Dolnośląskie
Odp: MyAudi - MMi connect
« Odpowiedź #43 dnia: Kwiecień 17, 2017, 15:40:57 pm »
U mnie już działa. Przed chwilą byłem w aucie i stwierdziłem, żę pojawiło się prawidłowe menu, wpisałem więc nazwę użytkownika i kod ze zdrapki. Zaskoczyło za pierwszym razem. Nic nie robiłem od ostatniej próby 5 dni temu, więc musiało się "aktywować" jakoś przez ten czas.

@ALIEN - czy u Ciebie też już działa?
« Ostatnia zmiana: Kwiecień 17, 2017, 15:43:38 pm wysłana przez o_artur »

Offline ALIEN

  • Nowy klubowicz
  • *
  • Wiadomości: 34
  • Imię: Artur
  • Oznaczenia Silnika:: 2.0TFSI 252KM
  • Rocznik Auta: 2017
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inny
  • Typ Nadwozia: Sportback
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #44 dnia: Kwiecień 17, 2017, 16:31:21 pm »
Gratulacje :D (zazdroszczę  :P)

U mnie do wczoraj żadnych zmian, ale zaraz pójdę sprawdzić...

Czy ktoś jeszcze ma ten problem czy jestem ostatni?

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15