Autor Wątek: MyAudi - MMi connect  (Przeczytany 7778 razy)

Offline mystic.pl

  • Początkujący
  • *
  • Wiadomości: 3
  • Miasto: ZS
  • Oznaczenia Silnika:: Q7 4M MY2017 3.0TDI 272KM CRTC
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Zachodnio-pomorskie
Odp: MyAudi - MMi connect
« Odpowiedź #75 dnia: Lipiec 18, 2017, 21:52:04 pm »
Dzisiaj dzwoniła do mnie osoba z audi.pl, która bdb zna ten problem. Podobno uruchomili już w przeciągu kilku ostatnich dni dostęp zdalny w kilku swoich autach flotowych, w których wcześniej też im nie działało.
Wygląda na to, że być może o2 dogadało się już z Play i powoli dane na kartach o2 zaczynają działać w Play PL.
Wg info, potrzebny jest twardy reset w serwisie. U mnie na zwykłym restarcie MMI niestety nie ruszyło. W wolnej chwili podjade do aso.

BTW Czy kod z kluczyka wpisujecie ze spacją, czy obie linijki kodu razem (bez spacji) bo już nie pamiętam jak wpisywałem za 1szym razem?
« Ostatnia zmiana: Lipiec 18, 2017, 21:54:24 pm wysłana przez mystic.pl »

Offline 3er

  • Początkujący
  • *
  • Wiadomości: 9
  • Rocznik Auta: 2017
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inny
  • Typ Nadwozia: Sportback
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #76 dnia: Lipiec 18, 2017, 21:57:57 pm »
Kod zawsze caly bez spacji. Email to ten z MyAudi. Za pierwszym razem przy wpisywaniu kodu wpisalem caly i byl blad. Powtarzalem trzykrotnie i zawsze to samo.
Wylogowalem sie z Audi Connect, zrobilem reset MMI, zalogowalem ponownie PINem i dalo sie wprowadzic glownego uzytkownika.
Twardy reset mozna zrobic odlaczajac akumulator na 2 godziny. 

Jednakze ja mam taka teorie, ze po zrobieniu kilku burz w 3 serwisach i na infolinii, w koncu w Audi DE / PL cos i ktos sie ruszyl. Dlatego coraz wiecej osob moze sie zarejestrowac (moich 2 znajomych tez nagle dzis dalo rade).
Dzialanie dkrylem przez przypadek naciskajac klawisz serwisu (robilem to codziennie za kazdym razem ruszajac autem) - nagle zaczelo dzwonic do Audi  :P, wiec skorzystalem z okazji.
« Ostatnia zmiana: Lipiec 18, 2017, 22:01:32 pm wysłana przez 3er »

Offline mystic.pl

  • Początkujący
  • *
  • Wiadomości: 3
  • Miasto: ZS
  • Oznaczenia Silnika:: Q7 4M MY2017 3.0TDI 272KM CRTC
  • Rocznik Auta: 2016
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Tiptronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Zachodnio-pomorskie
Odp: MyAudi - MMi connect
« Odpowiedź #77 dnia: Lipiec 18, 2017, 22:11:36 pm »
Niespodzianka  ;)
Poszedłem do garażu odpaliłem auto, wcisnąłem przycisk "serwis", MMI zebrało dane o pojeździe i zaczęło łączyć z serwisem.
Wszedłem w ustawienia użytkownika głównego a tam było już zalogowane, nie musiałem nawet wprowadzać kodu ani PINu.
Dostęp zdalny wrócił w MMI Connect w iPhone  :D

Jedyne co dzisiaj robiłem po telefonie z audi.pl to zwykły restart MMI i 3 nieudane próby zalogowania jako główny.

W czwartek sprawdzę w drugim audi.
« Ostatnia zmiana: Lipiec 18, 2017, 22:13:40 pm wysłana przez mystic.pl »

Offline rafax

  • Początkujący
  • *
  • Wiadomości: 1
  • Imię: R
  • Miasto: Grodzisk Mazowiecki
  • Oznaczenia Silnika:: A4 Allroad
  • Rocznik Auta: 2017
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Avant
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #78 dnia: Sierpień 01, 2017, 16:23:21 pm »
Witam serdecznie,

Dwa tygodnie temu, więc bardzo niedawno odebrałem z salonu nowe A4 z pakietem technologicznym, systemami Audi Connect i MMI.
jak to pięknie wyglądało, gdy konfigurowałem samochód. Jakie piękne były nadzieje na używanie tych systemów.
nie wiem czemu, chyba dlatego że tak po prostu powinno być, miałem nadzieję że raz dwa skonfiguruję dostępy i wszystko będzie działało jak należy.

dwa tygodnie próbuję podłączyć samochód, zalogować go w pełni do sieci, itd.
niestety bez skutku, a moja frustracja rośnie jak cholera.

Założyłem konto w myaudi (czy gdzieś system informuje że nie mogę używać adresu z komercyjnej domeny?), nabyłem dodatkową kartę SIM i podjąłem niezliczoną ilość prób. nieskutecznych.
bo choć możliwość dodania użytkownika głównego czasem się pojawia (choć głównie ta funkcja jest niedostępna), to wpisywanie danych i tak nigdzie mnie nie prowadzi.

Wiem, że pisaliście o tym wiele razy, ale czy mogę prosić o kroki - co należy zrobić w jakiej kolejności, (albo choć opinii co Waszym zdaniem szwankuje), jaki kod wpisać, bo to jest tak totalnie nieintuicyjne, że pomimo tego że całkiem ogarniam nowe technologie, to tu kompletnie nie daję rady.

mam konto w myaudi, na adres gmail
mam aplikację na iPhonie
mam umowę, choć nie rejestrowałem jej w salonie
mam włożoną dodatkową kartę sim, siec plus, ekran pokazuje że jest połączona
mam połączony telefon, działają rozmowy, muzyka śmiga przez bluetooth,
naciśnięcie przycisku serwisowego, wysyła dane, łączy się z konsultantem,
nie działają mi dostępy sieciowe, jak informacje o ruchu drogowym w nawigacji, coś ściąga, ale realnie się to nigdy nie uaktywnia,


co powinienem zrobić w kolejnych krokach - logować się w samochodzie? używać za pierwszym razem PINu z konta myaudi? kiedy dodawać głównego użytkowanika (nazwa to mail, hasło ze zdrapki - prawda?) - próbowałem to robić już milion razy i bez skutku.
reset, jeden, dwa, więcej?

bardzo Wam dziękuję za pomoc i radę!


przyzwyczajeni do systemów intuicyjnych, np. apple lub android, nie myślimy nawet że coś co jest nowością w 2017 roku i do tego wprowadzane przez tak zacną firmę jak Audi, może być gniotem pełnym błędów.
zwyczajnie widać, że producenci samochodów polegną w walce z producentami technologii. tak jak nokia nie widziała, że smartfon może zmieść ją z rynku, ani jak kodak który nie wierzył że cyfrowa fotografia to coś z ogromnym potencjałem, by kilka lat później już praktycznie nie istnieć. Myślę że za 10 lat rynek moto będzie wyglądał bardzo inaczej niż dziś. I wielu dzisiejszych producentów moto będzie sobie sama winna.
Nowe A8 z wszystkim sterowanym panelami dotykowymi, musi być jakimś koszmarem, jeśli te systemy działają jak te w moim nowiuśkim A4. 
« Ostatnia zmiana: Sierpień 02, 2017, 17:23:02 pm wysłana przez rafax »

Offline lswist

  • Początkujący
  • *
  • Wiadomości: 1
  • Miasto: Warszawa
  • Oznaczenia Silnika:: S3 2.0 T
  • Rocznik Auta: 2020
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Sedan
  • Województwo: Mazowieckie
Odp: MyAudi - MMi connect
« Odpowiedź #79 dnia: Wrzesień 22, 2017, 13:24:18 pm »
W moim nowiutki Audi S3, rocznik modelowy 2018, pomimo starań Audi serwis (jakość tych starań raczej niska), kart różnych operatorów, testów w roamingu poza Polska (ale nie w Europie zachodniej) połączenie z MyAudi niestety nie działa.
Informacje jaką uzyskałem to, że Audi pracuje nad rozwiązaniem i KIEDYŚ powstanie odpowiednia poprawka.
Jednak nowy samochód odebrany nie posiada funkcjonalności za która zapłacono, co wiecej za licencje, która jest czasowa.

Czy macie jakieś inne pomysły na rozwiązanie, wszystkie z całego wątku już zostały przetestowane bez sukcesu.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15