Ostatnie wiadomości

Strony: [1] 2 3 ... 10
2
Car Audio / Odp: Karty SD
« Ostatnia wiadomość wysłana przez liquid8p dnia Listopad 18, 2019, 18:18:11 pm  »
Tak, jeden na muzyke a drugi na mapy nawigacji. Przynajmniej ja mam tak u siebie.
3
Car Audio / Odp: Karty SD
« Ostatnia wiadomość wysłana przez Lekor dnia Listopad 18, 2019, 15:00:38 pm  »
Tak, tylko do 32gb max jak dobrze pamiętam.
Na oba sloty 32 czy da radę do 1 i 2 slotu po 32 ?
4
Silniki diesla / Brzmienie wydechu
« Ostatnia wiadomość wysłana przez Lekor dnia Listopad 18, 2019, 13:01:48 pm  »
Witam. W mojej a5 są założone inne wydechy żeby ładniej brzmiała i odkąd jest zimniej na dworze to przy pierwszym odpaleniu tak jakby tego brzemienia nie było. Słychać cicho silnik jak benzynowiec dopiero gdy pochodzi chwile samochód i zapale go ponownie to wydechy słychać normalnie. Wiecie może czy to normalne że na zimnym silniku tak jest czy jaka może być przyczyna?
5
Car Audio / Odp: Karty SD
« Ostatnia wiadomość wysłana przez liquid8p dnia Listopad 18, 2019, 12:49:26 pm  »
Tak, tylko do 32gb max jak dobrze pamiętam.
7
Car Audio / Odp: Karty SD
« Ostatnia wiadomość wysłana przez liquid8p dnia Listopad 18, 2019, 05:06:31 am  »
Może być jakakolwiek karta, z tym że jej klasa powinna mieć minimum 6. Najlepiej kupić kartę z klasą 10.
8
Car Audio / Karty SD
« Ostatnia wiadomość wysłana przez Lekor dnia Listopad 17, 2019, 22:00:46 pm  »
Witam. Do audi a5 potrzebna jest jakaś specjalna karta sd żeby czytało w tym fabrycznym slocie czy jakoś specjalnie musi być sformatowana bo gdy ja włoże karte to nie czyta zawartości tylko pokazuje że jest w slocie włożona (chce żeby muzyke odtwarzało) proszę o pomoc.
9
Elektryka / Brak reakcji przy próbie odpalenia
« Ostatnia wiadomość wysłana przez Dywcia007 dnia Listopad 17, 2019, 21:50:34 pm  »
Witam, posiadam kluczuk, który wkładam do stacyjki a by odpalić auto wciskam kluczyk po prostu głębiej. Za każdym razem do tej pory gdy tylko wkładalem kluczyk do stacyjki (bez odpalania) to słychać było jakby 1 sekundowe bzykniecie stacyjki (lub gdzieś w tym rejonie) i minimalny ruch kierownica, po czym mogłem glebiej wcisnąć kluczyk i normalnie odpalić auto. Od kilku dni, co któryś raz gdy wkładam kluczyk, stacyjka nie wydaje dźwięku, a głębsze wciśnięcie nie daje żadnej reakcji - auto w ogóle nie reaguje i nie chce odpalić.

Baterie w kluczyku wymienilem i dalej to samo. Czy ktoś się z tym już spotkał? Pozdrawiam
10
Silniki benzynowe / Odp: Brak Zapłonu , samochód umarł POMOCY !
« Ostatnia wiadomość wysłana przez MarcinOslo dnia Listopad 17, 2019, 19:36:05 pm  »
Bez dokladnej diagnostyki ciezko powiedziec.

Blad ochrony komponentu na wyswietlacza wyglada na aktywna ochrone na jednostce MMI.

Natomiast brak zaplonu to moze byc stacyjka ,blokada kolumny kierownicy albo uszkodzony modul komfortu.
Strony: [1] 2 3 ... 10