Autor Wątek: 00003 - No or Incorrect Basic Setting / Adaptation  (Przeczytany 4615 razy)

Offline eustachy

  • Aktywny klubowicz
  • *
  • Wiadomości: 84
  • Rocznik Auta: 2007
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
00003 - No or Incorrect Basic Setting / Adaptation
« dnia: Lipiec 01, 2015, 14:48:52 pm »
witam,
zrobiłem update na 5570 MMI 2G

i mam kilka błędów:
tego nie rozumiem, co to może być ?

1 Fault Found:

00003 - Control Module
            005 - No or Incorrect Basic Setting / Adaptation
             Freeze Frame:
                    Fault Status: 01100101
                    Fault Priority: 5
                    Fault Frequency: 1
                    Reset counter: 240
                    Mileage: 178561 km
                    Time Indication: 0
                    Date: 2015.06.29
                    Time: 19:34:36


czy to może mieć związek z tym kodowaniem?

Guests can't see images. Please login or login


zmieniłem  0025003 na 0015003 ale to MMI pokazuje mi audi A6 :o a nie A5, więc wróciłem do starego ustawienia

inne:


01303 - Telephone Transceiver (R36)
            004 - No Signal/Communication
             Freeze Frame:
                    Fault Status: 01100100
                    Fault Priority: 2
                    Fault Frequency: 1
                    Reset counter: 240
                    Mileage: 178561 km
                    Time Indication: 0
                    Date: 2015.06.29
                    Time: 19:21:23

02256 - Quiescent Current
            001 - Upper Limit Exceeded
             Freeze Frame:
                    Fault Status: 01100001
                    Fault Priority: 7
                    Fault Frequency: 2
                    Reset counter: 242
                    Mileage: 178590 km
                    Time Indication: 0
                    Date: 2015.06.30
                    Time: 00:34:00

03041 - Energy Management Active
            000 -  -  - Intermittent
             Freeze Frame:
                    Fault Status: 00100000
                    Fault Priority: 7
                    Fault Frequency: 2
                    Reset counter: 26
                    Mileage: 178590 km
                    Time Indication: 0
                    Date: 2015.06.30
                    Time: 03:34:00

02115 - Locking Unit for Central Locking 
            008 - Implausible Signal
             Freeze Frame:
                    Fault Status: 01101000
                    Fault Priority: 3
                    Fault Frequency: 1
                    Reset counter: 240
                    Mileage: 178561 km
                    Time Indication: 0
                    Date: 2015.06.29
                    Time: 19:35:58
« Ostatnia zmiana: Lipiec 01, 2015, 15:05:09 pm wysłana przez eustachy »

Offline MarcinOslo

  • Audi Maniak
  • *
  • Wiadomości: 761
  • Płeć: Mężczyzna
  • Imię: Marcin
  • Miasto: Oslo
  • Oznaczenia Silnika:: 2.0 TFSI
  • Rocznik Auta: 2009
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #1 dnia: Lipiec 01, 2015, 19:38:06 pm »
Sprawdz w adaptacjach kanal 12 - typ tel
Od tego moze byc blad 0003 i 1303

2256 i 3041 tez sa ze soba powiazane.

Robiles reset ?

Po skasowaniu wszystkie wracaja ponownie ?
290KM ,427NM

Offline eustachy

  • Aktywny klubowicz
  • *
  • Wiadomości: 84
  • Rocznik Auta: 2007
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #2 dnia: Lipiec 02, 2015, 08:30:22 am »
@MarcinOslo

- nie mam telefonu ani bluetooth
- reset, masz na myśli reset MMI ?
- po skasowaniu wszystkich DTC, te wróciły od razu.

Offline MarcinOslo

  • Audi Maniak
  • *
  • Wiadomości: 761
  • Płeć: Mężczyzna
  • Imię: Marcin
  • Miasto: Oslo
  • Oznaczenia Silnika:: 2.0 TFSI
  • Rocznik Auta: 2009
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #3 dnia: Lipiec 02, 2015, 14:43:21 pm »
Skoro nie masz tel to musisz go wykodować ,masz błąd brak komunikacji z R36 czyli tel masz zakodowany
290KM ,427NM

Offline eustachy

  • Aktywny klubowicz
  • *
  • Wiadomości: 84
  • Rocznik Auta: 2007
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Europa
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #4 dnia: Wrzesień 16, 2015, 14:23:25 pm »
Cytuj
masz błąd brak komunikacji z R36 czyli tel masz zakodowany

czyli co mam zrobić ?

Offline o0slo0o

  • Aktywny klubowicz
  • *
  • Wiadomości: 138
  • Płeć: Mężczyzna
  • Imię: Adrian
  • Miasto: Leżajsk - Rzeszów
  • Oznaczenia Silnika:: 3.0TDI 240KM: CAPA
  • Rocznik Auta: 2008
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Podkarpackie
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #5 dnia: Luty 01, 2016, 23:13:32 pm »
Witaj Panowie/Panie, podepnę się pod temat ... posiadam aktualnie błąd:
8t0035729p - interfacebox h43 5150
00003 control module 005 ... niezakodowany bądź zła adaptacja ...
Stan błędu: 01100101,
Priorytet błędu: 5,
częstotliwość:1,
wew. licznik błędów: 133,
Przebieg...
wskaźnik czasu: 0.
Nie bardzo wiem czego się czepić, jest to jedyny błąd jaki mi wyskakuje, adaptacje mam wd. podpowiedzi vcds'a. 0015203.
Nie wiem o co chodzi z:
0.mute-wire inactive
1.mute wire (telematik)
2. soft mute wire ( for special purpose vehicle with radio )
3. soft mute and line in active ( for telephone retrofiting )   

Przy wyborze pozycji 3, wywalało mi, iż kodowanie po za zakresem. Zaś, podczas wyboru języka np 13 (polska) na mmi pojawiał mi się niemiecki...;/ 

Nie to, że lubię duże silniki, ale razi mnie jeżdżenie czymś, co ma mniejszą pojemność niż mój czajnik.

Offline wrclaguna

  • Audi Maniak
  • *
  • Wiadomości: 709
  • Płeć: Mężczyzna
  • Imię: Grzegorz
  • Miasto: RZESZÓW
  • Oznaczenia Silnika:: 2.0 TFSI
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: S-Tronic
  • Typ auta: inne audi
  • Typ Nadwozia: Hatchback
  • Województwo: Podkarpackie
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #6 dnia: Luty 21, 2016, 10:23:11 am »
Przeciez na FORUM jest poradnik co trzeba zrobic przed Spolszczeniem w MMI 2G   8)
DOPOSAZANIE  NAWIGACJE MMI PL MENU LEKTOR  MMI 3G przerobka aut USA  EU  A7 A6 Q5 A5 A4

Offline o0slo0o

  • Aktywny klubowicz
  • *
  • Wiadomości: 138
  • Płeć: Mężczyzna
  • Imię: Adrian
  • Miasto: Leżajsk - Rzeszów
  • Oznaczenia Silnika:: 3.0TDI 240KM: CAPA
  • Rocznik Auta: 2008
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Podkarpackie
Odp: 00003 - No or Incorrect Basic Setting / Adaptation
« Odpowiedź #7 dnia: Czerwiec 16, 2016, 19:00:58 pm »
Pal licho ze spolszczeniem. Zaś,  bardzo irytuje mnie błąd. .. Grzesiu użyj swego abra kadabra i i pomóż :) juz brakuje mi pomyslu. Rzeczywiście miałem w adaptacji telephon motorolla, wykodowalem w ten czas pozwoliło mi mute wire zakodowac na inactive. Lecz błąd nadal występuje. .. :-/
Nie to, że lubię duże silniki, ale razi mnie jeżdżenie czymś, co ma mniejszą pojemność niż mój czajnik.

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15