Autor Wątek: Szarpie przy ruszaniu  (Przeczytany 12483 razy)

Offline liquid8p

  • Moderator Globalny
  • Audi'holik
  • *
  • Wiadomości: 2437
  • Płeć: Mężczyzna
  • Imię: Remigiusz
  • Miasto: Poznań
  • Oznaczenia Silnika:: 1.8 TFSI 170KM CJEB
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Wielkopolskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #30 dnia: Listopad 15, 2017, 05:02:12 am »
hej byłem dzis na konsultacji z serwisem ( Gottingen Niemcy ) usłyszałem ze moze to byc naciekający olej ze skrzyni biegów ktory  powoduje ślizganie się sprzękła albo być moze żle działający zawor EGR albo byc moze koło dwu masowe co jest raczej mało możliwe w kazdym badz razie  po sylwestrze będzie wymieniany olej o sprawdzanie usterki ale co ciekawe jeśli okaże sie że np w sprzegle wszystko jest ok a ze skrzyni nic nie zacieka bede musiał zapłacić za robocizne jesli nic nie znajdą dziwne jest to dlamnie bo gwarancja jest a ja mam płacić ca to ze moze to moze tam to jak a jak sie oaze ze inne to nie zaplace za te inne a nie za te co mysle ? gwarancje mam do 2020 r i płace audi lesaing czyli olej klocki itd za darmo

Myślałem też o takiej możliwości, że może olej kapać i przez to ślizga się sprzęgło. Tym bardziej, że nie zawsze to ślizganie występuje. Teraz od kilku dni w ogóle mi się nie ślizga sprzęgło.
a3 8P >>> a5 8T...

Offline Pietro621

  • Nowy klubowicz
  • *
  • Wiadomości: 24
  • Płeć: Mężczyzna
  • Rocznik Auta: 2015
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: inne audi
  • Typ Nadwozia: Sedan
  • Województwo: Zachodnio-pomorskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #31 dnia: Grudzień 03, 2017, 18:11:25 pm »
umnie cos sie nigdzie nie dzieje dziwne ale po sylwku jade nawymiane oleju niech sprawdza stan oleju w skrzyni jak jest jakis nizszy to chyba cos mozna wydedukowac a jak nie to chyba to oleje sprzedam auto musze kupic cos wiekszego bo a5 rodzinne nie jest nie stety chodz ciezko mi z tym bedzie jak sie go pozbęde ...

Offline Bacek

  • Początkujący
  • *
  • Wiadomości: 8
  • Miasto: Łódź
  • Oznaczenia Silnika:: 1.8 TFSI 170KM
  • Rocznik Auta: 2014
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Coupe
  • Województwo: Łódzkie
Odp: Szarpie przy ruszaniu
« Odpowiedź #32 dnia: Grudzień 03, 2017, 18:39:28 pm »
U mnie to się pojawia a po jakimś czasie znika, nie ma znaczenia czy jest cieplej czy zimniej, dziwna sprawa. Co ciekawe w dniu w którym to występuje trwa już do końca, można silnik gasić i zapalać, odstoi, ostygnie... bez zmian. A następnego dnia jak ręką odjął.

A5 nie jest rodzinne?  ;) Zawsze można wrzucić bagażnik na dach.

Offline Tom

  • Początkujący
  • *
  • Wiadomości: 1
  • Imię: Tomasz
  • Oznaczenia Silnika:: 2.0 TDI 170km
  • Rocznik Auta: 2013
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Pomorskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #33 dnia: Styczeń 07, 2018, 17:06:00 pm »
Witam. Mam tak samo , ale tylko jak silnik jest rozgrzany po przejechaniu powyżej 100km ciągłej jazdy. Jazda w korku to tragedia szarpie tylko na 1 biegu w końcowej fazie opuszczania sprzęgła. Mam przebieg 66tys i (realny) co to może być każdy mechanik inna odpowiedz poduszki silnika, dwumasa, ten typ tak ma . Co robić.

Offline bykolo

  • Nowy klubowicz
  • *
  • Wiadomości: 21
  • Imię: Mateusz
  • Miasto: Kraków
  • Oznaczenia Silnika:: 2.0 TDI 177KM: CGLC
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Małopolskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #34 dnia: Styczeń 31, 2018, 17:34:36 pm »
U mnie też te szarpanie występuje. Miałem wcześniej a4 2011r i tego problemu nie miałem. Zmieniłem na A5 Lift i poszarpuje przy ruszaniu. Widocznie ten typ tak ma.

Offline Instruktor83

  • Nowy klubowicz
  • *
  • Wiadomości: 30
  • Imię: Mateusz
  • Miasto: Jawor/Markdorf
  • Oznaczenia Silnika:: 2.0 TDI 170 KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Dolnośląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #35 dnia: Luty 26, 2018, 15:33:05 pm »
I mnie również dopadł ten problem, tzn w momencie gdy auto jest rozgrzane właśnie zachowuje się tak ,że w końcowej fazie puszczania sprzęgła dość nie przyjemnie szarpie, przebieg oryginał 145tys , ale tylko wtedy gdy auto przejechało już jakieś 60-80km , wcześniej  wszystko chodzi normalnie , dodam ,że zero dodatkowych hałasów bądź innych niepokojących rzeczy , wszystko działa bez zarzutu ,tylko te szarpanie na pierwszym biegu

Offline krecisie

  • Aktywny klubowicz
  • *
  • Wiadomości: 126
  • Płeć: Mężczyzna
  • Imię: Damian
  • Miasto: Kielce
  • Rocznik Auta: 2013
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Świętokrzyskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #36 dnia: Kwiecień 24, 2018, 10:57:03 am »
Czy komuś udało się zdiagnozować problem szarpania przy ruszaniu?

Offline Instruktor83

  • Nowy klubowicz
  • *
  • Wiadomości: 30
  • Imię: Mateusz
  • Miasto: Jawor/Markdorf
  • Oznaczenia Silnika:: 2.0 TDI 170 KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Dolnośląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #37 dnia: Kwiecień 24, 2018, 14:34:00 pm »
u mnie udało sie zdiagnozować i od razu wyleczyć auto , a wiec kompletne koło dwu masowe sprzęgło , wszystko w zestawie plus dzień roboty zaprzyjaźnionego mechanika i auto śmiga jak nowe

Offline gregor_wroc

  • Nowy klubowicz
  • *
  • Wiadomości: 21
  • Imię: Gregor
  • Oznaczenia Silnika:: A8 4,2 TDI
  • Rocznik Auta: 2009
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Automat
  • Typ auta: inne audi
  • Typ Nadwozia: Sedan
  • Województwo: Dolnośląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #38 dnia: Kwiecień 26, 2018, 13:23:09 pm »
Siema Panowie,

Temat stary, ale może komuś pomoże. Miałem to samo w 3.0 TDI z manualem - szarpanie w momencie zasprzęglania. Też stawiałem na sprzęgło. Jednak uszkodzony był wysprzęglik. Ciekło z niego. Ponoć poprzedni właściciel go wymieniał. Jeśli tak, to ten jego podziałał może miesiąc :D W każdym razie po wymianie szarpanie znikło całkowicie. Całość kosztowała mnie ok 450zł z robocizną. Sprawdźcie to, zanim kupicie nowe sprzęgło.

Offline Damianson

  • Nowy klubowicz
  • *
  • Wiadomości: 16
  • Imię: Damian
  • Miasto: Kielce
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Świętokrzyskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #39 dnia: Październik 24, 2018, 22:45:48 pm »
Witam wszystkich

Od jakiegoś czasu mam podobne problemy co niektórzy juz pisali, tzn szarpie na pierwszym biegu przy ruszaniu. Nie za każdym razem oczywiście tylko wtedy gdy się zagrzeje mocno i po przejechaniu parunastu kilometrów. Silnik 2.0 diesel cgl przebieg 225 000km. Czy myślicieli ze juz pora na wymianę sprzęgła? Jakie są tego koszta? Proszę o porady i wasze opinie. Z gory dziękuje.

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #40 dnia: Listopad 14, 2018, 21:51:59 pm »
Przyłączam się do zapytania jak kolega wyżej, czy ktoś zdiagnozował co konkretnie jest przyczyną szarpania podczas ruszania ? U mnie czasami i na zimnym silniku potrafi poszarpywać i zauważyłem że gdy było cieplej to szarpanie było bardziej odczuwalne. Bardzo dziwna sprawa bo czasami problem występuj na zimnym silniku a zazwyczaj jak większość pisze po przejechaniu dłuższego dystansu ok 100 km. Sprzęgło i dwumas jeszcze nie ruszany, przebieg 220 tyś, poza tym żadnym objawów zużycia tych podzespołów. Pozdrawiam

Offline skalu

  • Początkujący
  • *
  • Wiadomości: 3
  • Imię: Piotr
  • Miasto: Katowice
  • Oznaczenia Silnika:: 2.0 TDI 177KM
  • Rocznik Auta: 2012
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Śląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #41 dnia: Listopad 30, 2018, 20:01:33 pm »
Cześć,

Mam ten sam problem. Samochód z przebiegiem niecałe 80tyś. km. Po rozgrzaniu szarpanie przy ruszaniu z 1 biegu w końcowej fazie. Denerwuje mnie to niemiłosiernie. Wymieniłem dwumas razem z kompletnym sprzęgłem. Usterka NADAL występuje. Obale wasze mity... mam 2.0 TDI w QUATTRO, po lifcie i szarpie. Następnym moim krokiem będzie wymiana poduszek, jeśli to nie pomoże, wymienię łożysko na skrzyni jak sugerował kolega we wcześniejszym poście. Jeśli to nie pomoże to sam już nie wiem. Nie godzę się ze stwierdzeniem "ten typ tak ma". Jeśli komuś uda się rozwiązać problem bardzo proszę o podanie "złotego środka" bo tracę już siły i cierpliwość.

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #42 dnia: Grudzień 01, 2018, 12:42:48 pm »
Też mam quattro i te same objawy a więc to nie tylko dolegliwość ośki, u mnie teraz nie występuje to zjawisko ale to jakaś loteria bo teraz nie wiadomo kiedy znowu zacznie :) kolego tak trochę na marginesie jakiej firmy i ile Cie wyniosła wymiana sprzęgła z dwumasem ? Tak na przyszłość pytam. Kurde szkoda że wymieniłeś cały komplet przy tym przebiegu a szarpanie dalej występuje :(

Offline skalu

  • Początkujący
  • *
  • Wiadomości: 3
  • Imię: Piotr
  • Miasto: Katowice
  • Oznaczenia Silnika:: 2.0 TDI 177KM
  • Rocznik Auta: 2012
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Śląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #43 dnia: Grudzień 01, 2018, 12:50:35 pm »
chyba wyobrażasz sobie moja złość. Dwumas mam firmy LUK (taki jak fabryczny) koszt samej dwumasy to prawie 4tyś. zł.  do tego sprzęgło 1tys. i robocizna. Szkoda, bo pieniądze wydane na darmo.

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #44 dnia: Grudzień 01, 2018, 13:08:33 pm »
Współczuję serio kupa kasy a tak naprawde bez potrzeby. Zobacz wyżej kolega pisał że miał ten objaw w 3.0 i winowajcą był wysprzęglnik, chyba że zostało to też u Ciebie wymienione. Może ma na to wpływ jakaś elektronika że tak losowo to występuje ? No ale to nie automat...

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15