Autor Wątek: Szarpie przy ruszaniu  (Przeczytany 12038 razy)

Offline skalu

  • Początkujący
  • *
  • Wiadomości: 3
  • Imię: Piotr
  • Miasto: Katowice
  • Oznaczenia Silnika:: 2.0 TDI 177KM
  • Rocznik Auta: 2012
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Śląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #45 dnia: Grudzień 01, 2018, 13:14:47 pm »
Kompletne sprzęgło zostało wymienione razem z dwumasą. Wiec wysprzęglik odpada. Wymienie te poduszki i zobzcze co dalej. Póki co jestem podłamany. Auto jak jest zimne nie szarpie, po dłuższej jeździe w korku sie to objawia albo, ewidentnie podczas czestszego używania sprzęgła (ruszania), dla mniei to zagadka... to moje pierwsze audi i pewnie ostatnie wlasnie przez to cholerstwo. Marka premium...

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #46 dnia: Luty 28, 2019, 17:47:48 pm »
Odświeżam temat :) komuś udało się wyleczyć tę dolegliwość, szarpanie przy ruszaniu w koncowej fazie puszczania sprzęgła ???

Offline rsha

  • Audi Fan
  • *
  • Wiadomości: 389
  • Płeć: Mężczyzna
  • Krzysiek
  • Miasto: Poznań
  • Oznaczenia Silnika:: CJEB
  • Rocznik Auta: 2014
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Europa
Odp: Szarpie przy ruszaniu
« Odpowiedź #47 dnia: Marzec 03, 2019, 00:45:28 am »
Ja będę niebawem wymieniał sprzęgło, a w zasadzie wszystko, co tam siedzi. A szarpanie raz jest raz nie ma. Najczęściej pojawia się na autostradzie w korkach, gdy wszystko jest bardzo mocno rozgrzane po paru godzinnej jeździe. Zauważyłem, że gdy jeżdżę po mieście i często zmieniam biegi, to nasila się.
Wina tu leży po stronie sprzęgła moim zdaniem.
« Ostatnia zmiana: Marzec 03, 2019, 00:47:57 am wysłana przez rsha »

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #48 dnia: Marzec 03, 2019, 09:16:31 am »
Wszystko by się do tego skłaniało bo sprzęgło jest częściej używane i jak już mocno rozgrzane to wtedy zaczyna poszarpywać, ktoś wspominał już żeby wtedy przepalić sprzęgło i pomoże na jakiś czas... jak to niby zrobić ?? :) kolego napisz koniecznie po wymianie całego zestawu czy to pomogło, ja mam 223 tyś przebiegu i gdyby nie to szarpanie przy ruszaniu to nie mam się nawet do czego przyczepić jeśli chodzi o pracę sprzęgła.

Offline rsha

  • Audi Fan
  • *
  • Wiadomości: 389
  • Płeć: Mężczyzna
  • Krzysiek
  • Miasto: Poznań
  • Oznaczenia Silnika:: CJEB
  • Rocznik Auta: 2014
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Europa
Odp: Szarpie przy ruszaniu
« Odpowiedź #49 dnia: Marzec 03, 2019, 16:45:16 pm »
U mnie to samo, sprzęgło pracuje bardzo dobrze. Mam 176 tyś przejechane.
Przepalanie sprzęgła? Pierwszy raz o tym słyszę, ale to raczej w niczym nie pomoże, a jeszcze zaszkodzi. Koło zamachowe dostaje po dupie bardziej.
Jak już wszystko ogarnę, to napiszę jak się zachowuje auto. ;)

Offline ptx

  • Początkujący
  • *
  • Wiadomości: 4
  • Rocznik Auta: 2011
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Śląskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #50 dnia: Marzec 27, 2019, 08:32:24 am »
To samo u mnie w 2.0 TFSI. Borykam się z tym problemem od niecałego roku. Losowo, raz szarpie 3 dni, później znowu tydzień, dwa spokoju. Byłem z tym w ASO (Niemcy) i powiedzieli, że wszystko jest okej ! :o. Zostawiłem im auto na cały dzień i jak na złość nic im się nie działo.
Zauważyłem, że problem się nasila jeśli ruszam pod górkę albo czasem gwałtownie ruszę. W czasie jazdy na każdym biegu występuje dziwny luz między układem napędowym a silnikiem.
Jest to bardzo wyczuwalne gdy przy stałej prędkości gdy odpuszczę na chwile z gazu i po chwili, nawet lekko dodam. Ten luz jest też lekko wyczuwalny na drążku zmiany biegów.
Co ciekawe, poprosiłem w ASO o sprawdzenie wszystkich poduszek skrzyni i silnika bo miałem ten problem w 80tce i przy tych samych objawach problem tkwił w uszkodzonej poduszce skrzyni, przez co skrzynia latała góra-dół wywołując uczucie luzu w napędzie i waliła o bude. Ale stwierdzili, że poduszki są w porządku.

Kolega gregor_wroc pisał o wysprzęgliku tylko kurczę znowu w moim przypadku nie tłumaczyło by to tych luzów na biegach.
« Ostatnia zmiana: Marzec 27, 2019, 08:35:25 am wysłana przez ptx »

Offline Lukasz87

  • Aktywny klubowicz
  • *
  • Wiadomości: 70
  • Płeć: Mężczyzna
  • Imię: Łukasz
  • Miasto: Świdnik
  • Oznaczenia Silnika:: 2.0 TDI 170KM CAHA
  • Rocznik Auta: 2011
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Lubelskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #51 dnia: Marzec 27, 2019, 10:11:39 am »
Ja na dniach odstawiam auto na wymianę poduszek pod silnikiem zobaczymy czy to coś zmieni bo mam dodatkowy objaw jakim jest delikatne drganie na biegu jałowym, u mnie z tym szarpaniem jest tak że gdy auto się już mocno nagrzeje jazda ok 100 km i od tej pory już szarpie przy ruszaniu, czasami mocniej a czasami mniej odczuwalne to jest ale zawsze na nagrzanym silniku.. To dziwne że nawet wymieniają chłopaki sprzęgło z dwumasą a problem dalej pozostaje, masakra.

Offline crean

  • Początkujący
  • *
  • Wiadomości: 1
  • Rocznik Auta: 2014
  • Rodzaj Napedu: QUATTRO
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sedan
  • Województwo: Małopolskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #52 dnia: Kwiecień 13, 2019, 11:06:18 am »
Witam, napewno w temacie napisze ale nie z tym samochodem.
Mam a4 B8 CGLC z 2014 quattro 65tys.km

Obajw identyczny. Wymieniony został zestaw sprzęgła luk.
Wymieniony płyn hamulcowy.
Komputer nie pokazuję błędów.
Wtryski ok. commonrail
Poduszki silnika ok zarówno te pod skrzynią biegów.

Nie mam pojęcia już gdzie szukać.
Słyszałem jeszcze o przegubie napędowym wewnątrznym, może tutaj szukać.

Offline rsha

  • Audi Fan
  • *
  • Wiadomości: 389
  • Płeć: Mężczyzna
  • Krzysiek
  • Miasto: Poznań
  • Oznaczenia Silnika:: CJEB
  • Rocznik Auta: 2014
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: PB
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Europa
Odp: Szarpie przy ruszaniu
« Odpowiedź #53 dnia: Kwiecień 13, 2019, 14:58:36 pm »
Ja póki co nic nie ruszałem przy aucie. Sporo gratów leży, ale przez budowę nie mam kompletnie czasu by się zająć samochodem. Nawet zderzaka po obcierce na parkingu nie zrobiłem jeszcze, a leży już pomalowany i czeka na montaż. :D :D :D :D

Także póki co z mojej strony nie wiem, czy wymiana kompletu sprzęgła coś pomoże.

Offline Damianson

  • Nowy klubowicz
  • *
  • Wiadomości: 14
  • Imię: Damian
  • Miasto: Kielce
  • Rocznik Auta: 2012
  • Rodzaj Napedu: FWD
  • Rodzaj Paliwa: ON
  • Skrzynia Biegów: Manual
  • Typ auta: 8T
  • Typ Nadwozia: Sportback
  • Województwo: Świętokrzyskie
Odp: Szarpie przy ruszaniu
« Odpowiedź #54 dnia: Kwiecień 20, 2019, 15:09:22 pm »
Witam
Udało się komuś usunąć tą usterkę?

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15